<!DOCTYPE html>
<html lang="es-MX" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		
	<title>Editorial / Unos llegan y otros se van | Alternativo.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Editorial / Unos llegan y otros se van | Alternativo.mx" />
<meta property="og:description" content="¡Ya llegó&#8230; ya está aquí! Tanto se negó su presencia, hasta que llegó. El tan famoso y temido a nivel mundial coronavirus, ha llegado a tierras aztecas. El mundo entero está en máxima alerta debido al descontrol del contagio. Mientras algunos países están cerrando sus fronteras, construyendo hospitales, organizando equipos de expertos para su estudio &hellip;" />
<meta property="og:url" content="https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/" />
<meta property="og:site_name" content="Alternativo.mx" />
<meta property="article:publisher" content="https://www.facebook.com/AlternativoHoy" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Maria Sharapova" />
<meta property="article:tag" content="Quincena trágica" />
<meta property="article:tag" content="Renata Zarazúa" />
<meta property="article:section" content="Lo más nuevo" />
<meta property="article:published_time" content="2020-02-29T07:22:42+00:00" />
<meta property="article:modified_time" content="2020-02-29T07:22:47+00:00" />
<meta property="og:updated_time" content="2020-02-29T07:22:47+00:00" />
<meta property="og:image" content="https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses.jpg" />
<meta property="og:image:secure_url" content="https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1368" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¡Ya llegó&#8230; ya está aquí! Tanto se negó su presencia, hasta que llegó. El tan famoso y temido a nivel mundial coronavirus, ha llegado a tierras aztecas. El mundo entero está en máxima alerta debido al descontrol del contagio. Mientras algunos países están cerrando sus fronteras, construyendo hospitales, organizando equipos de expertos para su estudio [&hellip;]" />
<meta name="twitter:title" content="Editorial / Unos llegan y otros se van | Alternativo.mx" />
<meta name="twitter:site" content="@mexalt" />
<meta name="twitter:image" content="https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses.jpg" />
<meta name="twitter:creator" content="@mexalt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alternativo.mx/#website","url":"https://www.alternativo.mx/","name":"Alternativo.mx","description":"Noticias de M\u00e9xico y el mundo. Mantente informado.","potentialAction":{"@type":"SearchAction","target":"https://www.alternativo.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/#primaryimage","url":"https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses.jpg","width":1920,"height":1368},{"@type":"WebPage","@id":"https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/#webpage","url":"https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/","inLanguage":"es-MX","name":"Editorial / Unos llegan y otros se van | Alternativo.mx","isPartOf":{"@id":"https://www.alternativo.mx/#website"},"primaryImageOfPage":{"@id":"https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/#primaryimage"},"datePublished":"2020-02-29T07:22:42+00:00","dateModified":"2020-02-29T07:22:47+00:00","author":{"@id":"https://www.alternativo.mx/#/schema/person/b4f7bd169d6d21d18368d187011087d9"}},{"@type":["Person"],"@id":"https://www.alternativo.mx/#/schema/person/b4f7bd169d6d21d18368d187011087d9","name":"Quer\u00e9taro Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.alternativo.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/16a43e7c00beadb573da9dee952cacfe?s=96&r=g","caption":"Quer\u00e9taro Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Feed" href="https://www.alternativo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; RSS de los comentarios" href="https://www.alternativo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Editorial / Unos llegan y otros se van RSS de los comentarios" href="https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alternativo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alternativo.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alternativo.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.alternativo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alternativo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alternativo.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.alternativo.mx/?p=175793' />
<link rel="alternate" type="application/json+oembed" href="https://www.alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alternativo.mx%2F2020%2F02%2Feditorial-unos-llegan-y-otros-se-van%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alternativo.mx%2F2020%2F02%2Feditorial-unos-llegan-y-otros-se-van%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://www.alternativo.mx/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":175793,"post_name":"editorial-unos-llegan-y-otros-se-van","post_title":"Editorial \/ Unos llegan y otros se van","post_type":"post","post_author":"34","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6731,"name":"Lo m\u00e1s nuevo","slug":"lo-mas-nuevo","term_group":0,"term_taxonomy_id":6749,"taxonomy":"category","description":"","parent":0,"count":25380,"filter":"raw","cat_ID":6731,"category_count":25380,"category_description":"","cat_name":"Lo m\u00e1s nuevo","category_nicename":"lo-mas-nuevo","category_parent":0},{"term_id":6730,"name":"Lo m\u00e1s relevante","slug":"lo-mas-relevante","term_group":0,"term_taxonomy_id":6748,"taxonomy":"category","description":"","parent":0,"count":19395,"filter":"raw","cat_ID":6730,"category_count":19395,"category_description":"","cat_name":"Lo m\u00e1s relevante","category_nicename":"lo-mas-relevante","category_parent":0},{"term_id":38751,"name":"Opini\u00f3n","slug":"opinion","term_group":0,"term_taxonomy_id":38755,"taxonomy":"category","description":"","parent":26461,"count":161,"filter":"raw","cat_ID":38751,"category_count":161,"category_description":"","cat_name":"Opini\u00f3n","category_nicename":"opinion","category_parent":26461}]; _mmunch['postTags'] = [{"term_id":57331,"name":"Coronavirus","slug":"coronavirus","term_group":0,"term_taxonomy_id":57335,"taxonomy":"post_tag","description":"","parent":0,"count":16,"filter":"raw"},{"term_id":26722,"name":"Maria Sharapova","slug":"maria-sharapova","term_group":0,"term_taxonomy_id":26726,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":57437,"name":"Quincena tr\u00e1gica","slug":"quincena-tragica","term_group":0,"term_taxonomy_id":57441,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":57438,"name":"Renata Zaraz\u00faa","slug":"renata-zarazua","term_group":0,"term_taxonomy_id":57442,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Quer\u00e9taro Redacci\u00f3n","ID":34};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="167645" async></script>
 		<!-- by Twitter Follow Me Box v1.1 -->
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"tfmBox\"></div>");
    			jQuery("#tfmBox").css({'position' : 'fixed', 'top' : '40px', 'width' : '30px', 'height' : '119px', 'z-index' : '1000', 'cursor' : 'pointer', 'background' : '#d11010 url(https://www.alternativo.mx/wp-content/plugins/twitter-follow-me-box/follow-me.png) no-repeat scroll left top', 'right' : '0'});
    			jQuery("#tfmBox").click(function () { 
			      window.open('http://twitter.com/MexAlt/');
    			});
    		});
    		//]]>
  		</script>
		<!-- /by Twitter Follow Me Box -->
 	
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
//p.postmeta span.gabfire_meta.gabfiremeta_comment{
//display: none;
//}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<style type="text/css" media="screen">body {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;background: url(https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-2.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4610460/MexAltLeaderboard01RunOfSite', [[970, 90], [728, 90]], 'div-gpt-ad-1472071333983-0').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltMRec01RunOfSite', [[300, 250], [336, 280]], 'div-gpt-ad-1472071333983-1').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltSkyscraper01RunOfSite', [[120, 600], [160, 600]], 'div-gpt-ad-1472071333983-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3973423-33', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-175793 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><!-- /4610460/MexAltLeaderboard01RunOfSite --></p>
<div id='div-gpt-ad-1472071333983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472071333983-0'); });
</script>
</div>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-43341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43341"><a href="https://www.alternativo.mx/acerca-de/">Inicio</a></li>
<li id="menu-item-56292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56292"><a href="https://www.alternativo.mx/directorio/">Directorio</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43340"><a href="https://www.alternativo.mx/contacto/">Oficinas</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56301"><a href="https://www.alternativo.mx/contacto-2/">Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56298"><a href="https://www.alternativo.mx/contacto-publicidad-y-ventas/">Publicidad y Ventas</a></li>
	<li id="menu-item-56304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56304"><a href="https://www.alternativo.mx/correo-al-director/">Correo al Director</a></li>
	<li id="menu-item-56309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56309"><a href="https://www.alternativo.mx/correo-a-redaccion/">Correo a Redacción</a></li>
	<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="https://www.alternativo.mx/solicitar-cobertura-de-evento/">Solicitar cobertura de evento</a></li>
	<li id="menu-item-56337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56337"><a href="https://www.alternativo.mx/enviar-boletin-de-prensa/">Enviar Boletín de Prensa</a></li>
</ul>
</li>
					 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.alternativo.mx/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Mi Ciudad</a>								</span>
								
								<span class="quote">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Entra y conoce Lo Mejor de Mi Ciudad</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.alternativo.mx/" title="Noticias de México y el mundo. Mantente informado.">
										<img src="http://alternativo.mx/wp-content/uploads/2015/07/Logo-Web.jpg" alt="Alternativo.mx" title="Alternativo.mx"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://www.basemexico.com" rel="bookmark">										<img src="http://alternativo.mx/wp-content/uploads/2015/03/Estampilla1.jpg" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.basemexico.com" rel="bookmark">Códigos Postales de México</a>								</span>
								<span class="quote">
									<a href="http://www.basemexico.com" rel="bookmark">Busca tu Código Postal</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.alternativo.mx/">HOME</a></li>
						<li id="menu-item-5016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://www.alternativo.mx/category/politica/">Política</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://www.alternativo.mx/category/economia/">Economía</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.alternativo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-60151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://www.alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li id="menu-item-5021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://www.alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-5017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://www.alternativo.mx/category/vida/">Vida</a></li>
<li id="menu-item-5015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5015"><a href="https://www.alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-77576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li id="menu-item-88086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88086"><a href="https://www.alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li id="menu-item-77579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://www.alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li id="menu-item-77578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://www.alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li id="menu-item-77580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://www.alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://www.alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-108252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://www.alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li id="menu-item-108253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://www.alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li id="menu-item-77581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="https://www.alternativo.mx/category/infografias/">Infografías</a></li>
	<li id="menu-item-85771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://www.alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li id="menu-item-81450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://www.alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-80628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80628"><a href="https://www.alternativo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-77573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77573"><a href="https://www.alternativo.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-47420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47420"><a href="https://www.alternativo.mx/category/nacional/cdmx/">CDMX</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47418"><a href="https://www.alternativo.mx/category/edomex/">Edomex</a></li>
<li id="menu-item-47416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47416"><a href="https://www.alternativo.mx/category/queretaro/">Querétaro</a></li>
<li id="menu-item-47417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47417"><a href="https://www.alternativo.mx/category/sinaloa/">Sinaloa</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Editorial / Unos llegan y otros se van							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.alternativo.mx/author/queretaro/" rel="author" class="fn" itemprop="name">Querétaro Redacción</a></span> on <time class="published updated" itemprop="datePublished" datetime="febrero 29, 2020T1:22 am">febrero 29, 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/#respond"></a></span></p><p class='subtitle'>Un punto de vista diferente e irreverente</p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-175793 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-nuevo category-lo-mas-relevante category-opinion tag-coronavirus tag-maria-sharapova tag-quincena-tragica tag-renata-zarazua last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="https://www.facebook.com/sharer.php?u=https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/&t=Editorial / Unos llegan y otros se van" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="https://twitter.com/home?status=Editorial / Unos llegan y otros se van => https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/&title=Editorial / Unos llegan y otros se van&summary=&source=Alternativo.mx" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#3a05575b53564e550005494f58505f594e077b564e5f48545b4e534c551457421f080a1f097b1f080a7f5e534e5548535b561f080a1f087c1f080a6f5455491f080a56565f5d5b541f080a431f080a554e4855491f080a495f1f080a4c5b541c5b574a0158555e4307731f080a485f595557575f545e1f080a4e5253491f080a4a5b5d5f1f097b1f080a7f5e534e5548535b561f080a1f087c1f080a6f5455491f080a56565f5d5b541f080a431f080a554e4855491f080a495f1f080a4c5b54141f0a7b63554f1f080a595b541f080a485f5b5e1f080a534e1f080a55541f097b1f080a524e4e4a491f097b1f087c1f087c4d4d4d145b564e5f48545b4e534c551457421f087c080a080a1f087c0a081f087c5f5e534e5548535b56174f5455491756565f5d5b54174317554e48554917495f174c5b541f087c" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p class="has-text-color has-text-align-left has-huge-font-size has-vivid-red-color"><strong>¡Ya llegó&#8230; ya está aquí</strong>!</p>
<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img src="https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-1024x730.jpg" alt="" class="wp-image-174892" width="256" height="183" srcset="https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-1024x730.jpg 1024w, https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-300x214.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-768x547.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-124x90.jpg 124w, https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-570x406.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-701x499.jpg 701w, https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses-1067x760.jpg 1067w, https://www.alternativo.mx/wp-content/uploads/2020/01/Coronaviruses.jpg 1920w" sizes="(max-width: 256px) 100vw, 256px" /></figure>
</div>
<p><strong>Tanto se negó su presencia, hasta que llegó.</strong></p>
<p>El tan famoso y temido a nivel mundial <strong>coronavirus,</strong> ha llegado a tierras aztecas. </p>
<p>El mundo entero<br />
está en máxima alerta debido al descontrol del contagio. </p>
<p>Mientras algunos<br />
países están cerrando sus fronteras, construyendo hospitales, organizando<br />
equipos de expertos para su estudio y destinando miles de millones de dólares<br />
para su control, en México, nuestro presidente desestima y minimiza la problemática,<br />
acusa al neoliberalismo, a los medios de comunicación y nos pide que no<br />
exageremos las cosas.</p>
<p>Y para acabarla de amolar, ya nos quitó también los abrazos y besos dizque para evitar los contagios. <strong>¿Cómo combatiremos ahora a la delincuencia si no podemos darles sus arrumacos a los maleantes mientras nos asaltan?</strong></p>
<p>Sinceramente<br />
deseamos que esta crisis no se salga de control ya que tenemos un sistema de<br />
salud destrozado, con hospitales sin medicinas cuyas áreas de confinamiento son<br />
mediante una sábana rota colgada de dos clavitos.</p>
<p style="color:#045f85" class="has-text-color has-large-font-size"><strong>¡Dios nos agarre confesados!</strong></p>
<p class="has-text-color has-huge-font-size has-vivid-red-color"><strong>Adiós belleza</strong></p>
<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img src="https://www.alternativo.mx/wp-content/uploads/2016/03/50226184-1024x683.jpg" alt="" class="wp-image-88972" width="256" height="171" srcset="https://www.alternativo.mx/wp-content/uploads/2016/03/50226184-1024x683.jpg 1024w, https://www.alternativo.mx/wp-content/uploads/2016/03/50226184-300x200.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2016/03/50226184-768x512.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2016/03/50226184-570x380.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2016/03/50226184-701x467.jpg 701w, https://www.alternativo.mx/wp-content/uploads/2016/03/50226184-1067x711.jpg 1067w" sizes="(max-width: 256px) 100vw, 256px" /></figure>
</div>
<p>La tenista rusa <strong>María Sharapova</strong> nos sorprendió con el anuncio de su retiro de las canchas de tenis.</p>
<p>Su belleza y<br />
estilo de jugar engalanó las canchas de los grandes torneos.</p>
<p>Muchos la<br />
vamos a extrañar, pero como dicen en el pueblo “un clavo saca a otro clavo” y<br />
aquí se ha confirmado.</p>
<p>Mientras María dice adiós, en <strong>Acapulco</strong> está naciendo una nueva esperanza para el tenis mexicano.</p>
<p>La joven <strong>Renata Zarazúa</strong> -en su apellido trae la estrella- se ha convertido en la primera mujer mexicana en llegar a las semifinales del Abierto Mexicano de Tenis.</p>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Con tan<br />
solo 22 años, muchas ganas y deseos de ganar, Renata nos ha ilusionado con su<br />
ímpetu y sed de triunfo.</p>
<p style="color:#0b719d" class="has-text-color has-large-font-size"><strong>¡Adelante, estamos contigo! </strong></p>
<p class="has-text-color has-huge-font-size has-vivid-red-color"><strong>La Quincena trágica</strong></p>
<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img src="https://www.alternativo.mx/wp-content/uploads/2020/02/decena-tragica.jpg" alt="" class="wp-image-175794" width="256" height="165" srcset="https://www.alternativo.mx/wp-content/uploads/2020/02/decena-tragica.jpg 1024w, https://www.alternativo.mx/wp-content/uploads/2020/02/decena-tragica-300x193.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2020/02/decena-tragica-768x494.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2020/02/decena-tragica-86x54.jpg 86w, https://www.alternativo.mx/wp-content/uploads/2020/02/decena-tragica-570x366.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2020/02/decena-tragica-701x450.jpg 701w" sizes="(max-width: 256px) 100vw, 256px" /></figure>
</div>
<p><strong>En este gobierno federal, todo se puede y lo que no, se inventa.</strong></p>
<p>Ahora resulta que el golpe de estado militar conocido como <strong>“La Decena trágica”</strong> no fue de diez sino de <strong>¡quince días!</strong></p>
<p>Todos los<br />
errores dichos por ignorancia se tapan, y hasta se repiten para hacerlos verdad.
</p>
<p>La única <strong>“Quincena trágica”</strong> que conocemos todos los mexicanos, es cuando vemos como se esfuma nuestra nómina cada quince días, después de salir del super.</p>
<p>Aunque insistan<br />
en decir que vivimos felices y con bienestar, lo cierto es que es desesperante<br />
ir a comprar alimentos y cada día, salir con menos cosas.</p>
<p>Creemos que el error está en pensar que esa “Quincena trágica” fue provocada cuando <strong><em>doña Carmelita le puso el cuerno a don Porfirio con el joven Benito, por lo menos así lo escribió Mamado Nervo, que estudió en una de las mejores universidades que tenía México hace 10,000 años.</em></strong></p>
<p style="color:#0668a0" class="has-text-color has-large-font-size"><strong>¿Como les quedó el ojo?</strong></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.alternativo.mx/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.alternativo.mx/tag/maria-sharapova/" rel="tag">Maria Sharapova</a>, <a href="https://www.alternativo.mx/tag/quincena-tragica/" rel="tag">Quincena trágica</a>, <a href="https://www.alternativo.mx/tag/renata-zarazua/" rel="tag">Renata Zarazúa</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/16a43e7c00beadb573da9dee952cacfe?s=35&#038;r=g' srcset='https://secure.gravatar.com/avatar/16a43e7c00beadb573da9dee952cacfe?s=70&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Editorial / Unos llegan y otros se van</strong> added by <a href="https://www.alternativo.mx/author/queretaro/" rel="author" class="author vcard"><span class="fn">Querétaro Redacción</span></a> on <time class="published updated" itemprop="datePublished" datetime="2020-02-29T01:22">febrero 29, 2020</time><br /><a class="block" href="https://www.alternativo.mx/author/queretaro/">View all posts by Querétaro Redacción &rarr;</a></p>
</div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<p><!-- This is the start of the WP Twitter Button code --></p>
<div id="rk_wp_twitter_button" style="margin: 0px 0px 0px 0px; float: left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/" data-count="horizontal">Tweet</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
<p><!-- This is the end of the WP Twitter Button code --></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alternativo.mx/2020/02/editorial-unos-llegan-y-otros-se-van/" data-a2a-title="Editorial / Unos llegan y otros se van"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div>
</div>
</div>					<meta content="2020-02-29T01:22" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/editorial-unos-llegan-y-otros-se-van/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&#038;postid=175793&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4b2fdbd7b5372fa1157a947836bd843675f5709d#parent=https%3A%2F%2Fwww.alternativo.mx%2F2020%2F02%2Feditorial-unos-llegan-y-otros-se-van%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
					</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://www.alternativo.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://www.alternativo.mx/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.alternativo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://www.alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://www.alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://www.alternativo.mx/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5015"><a href="https://www.alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88086"><a href="https://www.alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://www.alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://www.alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://www.alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://www.alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://www.alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://www.alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="https://www.alternativo.mx/category/infografias/">Infografías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://www.alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://www.alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Alternativo.MX, Copyright &copy; 2016, Corporativo Mi Ciudad, S.A. de C.V. Todos los Derechos Reservados. Algunos contenidos son Creative Commons.				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.cabazan.com"><font color="white">:)</font></a>					
					<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=175793&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4b2fdbd7b5372fa1157a947836bd843675f5709d#parent=https%3A%2F%2Fwww.alternativo.mx%2F2020%2F02%2Feditorial-unos-llegan-y-otros-se-van%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=175793&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4b2fdbd7b5372fa1157a947836bd843675f5709d#parent=https%3A%2F%2Fwww.alternativo.mx%2F2020%2F02%2Feditorial-unos-llegan-y-otros-se-van%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'62628665',post:'175793',tz:'-6',srv:'www.alternativo.mx'} ]);
	_stq.push([ 'clickTrackerInit', '62628665', '175793' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>