<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		
	<title>Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo | Alternativo.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo | Alternativo.mx" />
<meta property="og:description" content="El ex pugilista mexicano Juan Manuel Márquez ingresará a el Salón Internacional de la Fama del Boxeo en el 2020. Los otros deportistas que ingresarán a la listas son: Bernard Hopkins y Sugar Shane Mosley en la categoría masculina y Barbara Buttrick, Christy Martin y Lucía Rijker en la rama femenil. El Dinamita Márquez fue el único mexicano que cumplió &hellip;" />
<meta property="og:url" content="https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/" />
<meta property="og:site_name" content="Alternativo.mx" />
<meta property="article:publisher" content="https://www.facebook.com/AlternativoHoy" />
<meta property="article:author" content="https://www.facebook.com/D-Corona-1027566413932021/" />
<meta property="article:tag" content="Juan Manuel Márquez" />
<meta property="article:tag" content="Salón Internacional de la Fama del Boxeo" />
<meta property="article:section" content="Lo más nuevo" />
<meta property="article:published_time" content="2019-12-04T19:05:37+00:00" />
<meta property="og:image" content="https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez.jpg" />
<meta property="og:image:secure_url" content="https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez.jpg" />
<meta property="og:image:width" content="1256" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El ex pugilista mexicano Juan Manuel Márquez ingresará a el Salón Internacional de la Fama del Boxeo en el 2020. Los otros deportistas que ingresarán a la listas son: Bernard Hopkins y Sugar Shane Mosley en la categoría masculina y Barbara Buttrick, Christy Martin y Lucía Rijker en la rama femenil. El Dinamita Márquez fue el único mexicano que cumplió [&hellip;]" />
<meta name="twitter:title" content="Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo | Alternativo.mx" />
<meta name="twitter:site" content="@mexalt" />
<meta name="twitter:image" content="https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez.jpg" />
<meta name="twitter:creator" content="@danielcoronan" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Feed" href="https://www.alternativo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; RSS de los comentarios" href="https://www.alternativo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo RSS de los comentarios" href="https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alternativo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alternativo.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://www.alternativo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alternativo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alternativo.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://www.alternativo.mx/?p=173857' />
<link rel="alternate" type="application/json+oembed" href="https://www.alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F12%2Fjuan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F12%2Fjuan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://www.alternativo.mx/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":173857,"post_name":"juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo","post_title":"Juan Manuel M\u00e1rquez ingresar\u00e1 al Sal\u00f3n Internacional de la Fama del Boxeo","post_type":"post","post_author":"60","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":18874,"name":"Infograf\u00edas","slug":"infografias","term_group":0,"term_taxonomy_id":18917,"taxonomy":"category","description":"","parent":0,"count":305,"filter":"raw","cat_ID":18874,"category_count":305,"category_description":"","cat_name":"Infograf\u00edas","category_nicename":"infografias","category_parent":0},{"term_id":6731,"name":"Lo m\u00e1s nuevo","slug":"lo-mas-nuevo","term_group":0,"term_taxonomy_id":6749,"taxonomy":"category","description":"","parent":0,"count":24978,"filter":"raw","cat_ID":6731,"category_count":24978,"category_description":"","cat_name":"Lo m\u00e1s nuevo","category_nicename":"lo-mas-nuevo","category_parent":0},{"term_id":6730,"name":"Lo m\u00e1s relevante","slug":"lo-mas-relevante","term_group":0,"term_taxonomy_id":6748,"taxonomy":"category","description":"","parent":0,"count":18993,"filter":"raw","cat_ID":6730,"category_count":18993,"category_description":"","cat_name":"Lo m\u00e1s relevante","category_nicename":"lo-mas-relevante","category_parent":0}]; _mmunch['postTags'] = [{"term_id":57203,"name":"Juan Manuel M\u00e1rquez","slug":"juan-manuel-marquez","term_group":0,"term_taxonomy_id":57207,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":57204,"name":"Sal\u00f3n Internacional de la Fama del Boxeo","slug":"salon-internacional-de-la-fama-del-boxeo","term_group":0,"term_taxonomy_id":57208,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Daniel Corona","ID":60};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="167645" async></script>
 		<!-- by Twitter Follow Me Box v1.1 -->
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"tfmBox\"></div>");
    			jQuery("#tfmBox").css({'position' : 'fixed', 'top' : '40px', 'width' : '30px', 'height' : '119px', 'z-index' : '1000', 'cursor' : 'pointer', 'background' : '#d11010 url(https://www.alternativo.mx/wp-content/plugins/twitter-follow-me-box/follow-me.png) no-repeat scroll left top', 'right' : '0'});
    			jQuery("#tfmBox").click(function () { 
			      window.open('http://twitter.com/MexAlt/');
    			});
    		});
    		//]]>
  		</script>
		<!-- /by Twitter Follow Me Box -->
 	
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
//p.postmeta span.gabfire_meta.gabfiremeta_comment{
//display: none;
//}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<style type="text/css" media="screen">body {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;background: url(https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-2.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4610460/MexAltLeaderboard01RunOfSite', [[970, 90], [728, 90]], 'div-gpt-ad-1472071333983-0').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltMRec01RunOfSite', [[300, 250], [336, 280]], 'div-gpt-ad-1472071333983-1').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltSkyscraper01RunOfSite', [[120, 600], [160, 600]], 'div-gpt-ad-1472071333983-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3973423-33', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-173857 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><!-- /4610460/MexAltLeaderboard01RunOfSite --></p>
<div id='div-gpt-ad-1472071333983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472071333983-0'); });
</script>
</div>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-43341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43341"><a href="https://www.alternativo.mx/acerca-de/">Inicio</a></li>
<li id="menu-item-56292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56292"><a href="https://www.alternativo.mx/directorio/">Directorio</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43340"><a href="https://www.alternativo.mx/contacto/">Oficinas</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56301"><a href="https://www.alternativo.mx/contacto-2/">Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56298"><a href="https://www.alternativo.mx/contacto-publicidad-y-ventas/">Publicidad y Ventas</a></li>
	<li id="menu-item-56304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56304"><a href="https://www.alternativo.mx/correo-al-director/">Correo al Director</a></li>
	<li id="menu-item-56309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56309"><a href="https://www.alternativo.mx/correo-a-redaccion/">Correo a Redacción</a></li>
	<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="https://www.alternativo.mx/solicitar-cobertura-de-evento/">Solicitar cobertura de evento</a></li>
	<li id="menu-item-56337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56337"><a href="https://www.alternativo.mx/enviar-boletin-de-prensa/">Enviar Boletín de Prensa</a></li>
</ul>
</li>
					 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.alternativo.mx/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Mi Ciudad</a>								</span>
								
								<span class="quote">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Entra y conoce Lo Mejor de Mi Ciudad</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.alternativo.mx/" title="Noticias de México y el mundo. Mantente informado.">
										<img src="http://alternativo.mx/wp-content/uploads/2015/07/Logo-Web.jpg" alt="Alternativo.mx" title="Alternativo.mx"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://www.basemexico.com" rel="bookmark">										<img src="http://alternativo.mx/wp-content/uploads/2015/03/Estampilla1.jpg" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.basemexico.com" rel="bookmark">Códigos Postales de México</a>								</span>
								<span class="quote">
									<a href="http://www.basemexico.com" rel="bookmark">Busca tu Código Postal</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.alternativo.mx/">HOME</a></li>
						<li id="menu-item-5016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://www.alternativo.mx/category/politica/">Política</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://www.alternativo.mx/category/economia/">Economía</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.alternativo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-60151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://www.alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li id="menu-item-5021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://www.alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-5017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://www.alternativo.mx/category/vida/">Vida</a></li>
<li id="menu-item-5015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="https://www.alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-77576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li id="menu-item-88086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="https://www.alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li id="menu-item-77579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://www.alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li id="menu-item-77578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://www.alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li id="menu-item-77580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://www.alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://www.alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-108252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://www.alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li id="menu-item-108253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://www.alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li id="menu-item-77581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77581"><a href="https://www.alternativo.mx/category/infografias/">Infografías</a></li>
	<li id="menu-item-85771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://www.alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li id="menu-item-81450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://www.alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-80628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80628"><a href="https://www.alternativo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-77573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77573"><a href="https://www.alternativo.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-47420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47420"><a href="https://www.alternativo.mx/category/nacional/cdmx/">CDMX</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47418"><a href="https://www.alternativo.mx/category/edomex/">Edomex</a></li>
<li id="menu-item-47416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47416"><a href="https://www.alternativo.mx/category/queretaro/">Querétaro</a></li>
<li id="menu-item-47417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47417"><a href="https://www.alternativo.mx/category/sinaloa/">Sinaloa</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.alternativo.mx/author/daniel/" rel="author" class="fn" itemprop="name">Daniel Corona</a></span> on <time class="published updated" itemprop="datePublished" datetime="diciembre 4, 2019T1:05 pm">diciembre 4, 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/#respond"></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-173857 post type-post status-publish format-standard has-post-thumbnail hentry category-infografias category-lo-mas-nuevo category-lo-mas-relevante tag-juan-manuel-marquez tag-salon-internacional-de-la-fama-del-boxeo last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="https://www.facebook.com/sharer.php?u=https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/&t=Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="https://twitter.com/home?status=Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo => https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/&title=Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo&summary=&source=Alternativo.mx" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#2c13414d4540584316135f594e46494f58116d4058495e424d58455a43024154091e1c091f6d091e1c66594d42091e1c614d42594940091e1c61096f1f096d1d5e5d594956091e1c45424b5e495f4d5e096f1f096d1d091e1c4d40091e1c7f4d40096f1f096e1f42091e1c654258495e424d4f4543424d40091e1c4849091e1c404d091e1c6a4d414d091e1c484940091e1c6e435449430a4d415c174e4348551165091e1c5e494f434141494248091e1c5844455f091e1c5c4d4b49091f6d091e1c66594d42091e1c614d42594940091e1c61096f1f096d1d5e5d594956091e1c45424b5e495f4d5e096f1f096d1d091e1c4d40091e1c7f4d40096f1f096e1f42091e1c654258495e424d4f4543424d40091e1c4849091e1c404d091e1c6a4d414d091e1c484940091e1c6e4354494302091c6d754359091e1c4f4d42091e1c5e494d48091e1c4558091e1c4342091f6d091e1c4458585c5f091f6d091e6a091e6a5b5b5b024d4058495e424d58455a43024154091e6a1e1c1d15091e6a1d1e091e6a46594d4201414d4259494001414d5e5d5949560145424b5e495f4d5e4d014d40015f4d40434201454258495e424d4f4543424d4001484901404d014a4d414d01484940014e43544943091e6a" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>El ex pugilista mexicano <strong>Juan Manuel Márquez</strong> ingresará a el <strong>Salón Internacional de la Fama del Boxeo</strong> en el 2020.</p>
<p>Los otros deportistas que ingresarán a la listas son: Bernard Hopkins y <em>Sugar </em>Shane Mosley en la categoría masculina y Barbara Buttrick, Christy Martin y Lucía Rijker en la rama femenil.</p>
<p>El <em>Dinamita</em> Márquez fue el único mexicano que cumplió con los votos para ingresar al Salón de la Fama.</p>
<p>Juan Manuel Márquez tiene record de (56-7-1, 40 KO) y es considerado uno de los mejores boxeadores mexicanos de todos los tiempos al ganar títulos mundiales en cuatro categorías: peso pluma, peso junior ligero, peso ligero y peso junior wélter.</p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez.jpg"><img class="alignnone wp-image-173863 size-large" src="https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez-1024x505.jpg" alt="" width="1024" height="505" srcset="https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez-1024x505.jpg 1024w, https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez-300x148.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez-768x379.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez-570x281.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez-701x346.jpg 701w, https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez-1067x527.jpg 1067w, https://www.alternativo.mx/wp-content/uploads/2019/12/juan-manuel-marquez.jpg 1256w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>&nbsp;</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.alternativo.mx/tag/juan-manuel-marquez/" rel="tag">Juan Manuel Márquez</a>, <a href="https://www.alternativo.mx/tag/salon-internacional-de-la-fama-del-boxeo/" rel="tag">Salón Internacional de la Fama del Boxeo</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/8e43535b8b5e762860add9cec77fee77?s=35&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e43535b8b5e762860add9cec77fee77?s=70&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo</strong> added by <a href="https://www.alternativo.mx/author/daniel/" rel="author" class="author vcard"><span class="fn">Daniel Corona</span></a> on <time class="published updated" itemprop="datePublished" datetime="2019-12-04T13:05">diciembre 4, 2019</time><br /><a class="block" href="https://www.alternativo.mx/author/daniel/">View all posts by Daniel Corona &rarr;</a></p>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
</div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<p><!-- This is the start of the WP Twitter Button code --></p>
<div id="rk_wp_twitter_button" style="margin: 0px 0px 0px 0px; float: left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/" data-count="horizontal">Tweet</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
<p><!-- This is the end of the WP Twitter Button code --></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alternativo.mx/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/" data-a2a-title="Juan Manuel Márquez ingresará al Salón Internacional de la Fama del Boxeo"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div>
</div>
</div>					<meta content="2019-12-04T13:05" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/juan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&#038;postid=173857&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=6.6.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=298e97e7bde379f665a08e202e116ada8f45613a#parent=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F12%2Fjuan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
					</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://www.alternativo.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://www.alternativo.mx/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.alternativo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://www.alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://www.alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://www.alternativo.mx/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="https://www.alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="https://www.alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://www.alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://www.alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://www.alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://www.alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://www.alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://www.alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77581"><a href="https://www.alternativo.mx/category/infografias/">Infografías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://www.alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://www.alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Alternativo.MX, Copyright &copy; 2016, Corporativo Mi Ciudad, S.A. de C.V. Todos los Derechos Reservados. Algunos contenidos son Creative Commons.				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.cabazan.com"><font color="white">:)</font></a>					
					<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script async="async" type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=173857&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=6.6.2&show_cookie_consent=10&has_cookie_consent=0&sig=298e97e7bde379f665a08e202e116ada8f45613a#parent=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F12%2Fjuan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=173857&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=6.6.2&show_cookie_consent=10&has_cookie_consent=0&sig=298e97e7bde379f665a08e202e116ada8f45613a#parent=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F12%2Fjuan-manuel-marquez-ingresara-al-salon-internacional-de-la-fama-del-boxeo%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'62628665',post:'173857',tz:'-6',srv:'www.alternativo.mx'} ]);
	_stq.push([ 'clickTrackerInit', '62628665', '173857' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>