<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Los mejores memes del “10 años challenge” | Alternativo.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los mejores memes del “10 años challenge” | Alternativo.mx" />
<meta property="og:description" content="A menudo que avanzamos en el mundo digital, cada día nos volvemos más ridículos e inventamos cosas terribles, una de esas circunstancias es el #10YearChallenge y acá le presentamos los mejores memes. Con trabajo y créditos de El Deforma. Debes de leer: Iban a robar; un par de héroes se los impidieron Su Navidad, no &hellip;" />
<meta property="og:url" content="https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/" />
<meta property="og:site_name" content="Alternativo.mx" />
<meta property="article:publisher" content="https://www.facebook.com/AlternativoHoy" />
<meta property="article:tag" content="10 años challenge" />
<meta property="article:tag" content="Los mejores memes del “10 años challenge”" />
<meta property="article:tag" content="memes del #TenYearChallenge" />
<meta property="article:section" content="Lo más nuevo" />
<meta property="article:published_time" content="2019-01-16T01:35:25+00:00" />
<meta property="og:image" content="https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera.jpg" />
<meta property="og:image:secure_url" content="https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A menudo que avanzamos en el mundo digital, cada día nos volvemos más ridículos e inventamos cosas terribles, una de esas circunstancias es el #10YearChallenge y acá le presentamos los mejores memes. Con trabajo y créditos de El Deforma. Debes de leer: Iban a robar; un par de héroes se los impidieron Su Navidad, no [&hellip;]" />
<meta name="twitter:title" content="Los mejores memes del “10 años challenge” | Alternativo.mx" />
<meta name="twitter:site" content="@mexalt" />
<meta name="twitter:image" content="https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera.jpg" />
<meta name="twitter:creator" content="@mexalt" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Feed" href="https://www.alternativo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; RSS de los comentarios" href="https://www.alternativo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Los mejores memes del “10 años challenge” RSS de los comentarios" href="https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alternativo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alternativo.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.alternativo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alternativo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alternativo.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.alternativo.mx/?p=166700' />
<link rel="alternate" type="application/json+oembed" href="https://www.alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F01%2Flos-mejores-memes-del-10-anos-challenge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F01%2Flos-mejores-memes-del-10-anos-challenge%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://www.alternativo.mx/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":166700,"post_name":"los-mejores-memes-del-10-anos-challenge","post_title":"Los mejores memes del \u201c10 a\u00f1os challenge\u201d","post_type":"post","post_author":"63","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6731,"name":"Lo m\u00e1s nuevo","slug":"lo-mas-nuevo","term_group":0,"term_taxonomy_id":6749,"taxonomy":"category","description":"","parent":0,"count":23300,"filter":"raw","cat_ID":6731,"category_count":23300,"category_description":"","cat_name":"Lo m\u00e1s nuevo","category_nicename":"lo-mas-nuevo","category_parent":0},{"term_id":6730,"name":"Lo m\u00e1s relevante","slug":"lo-mas-relevante","term_group":0,"term_taxonomy_id":6748,"taxonomy":"category","description":"","parent":0,"count":17317,"filter":"raw","cat_ID":6730,"category_count":17317,"category_description":"","cat_name":"Lo m\u00e1s relevante","category_nicename":"lo-mas-relevante","category_parent":0},{"term_id":19201,"name":"Nacional","slug":"nacional","term_group":0,"term_taxonomy_id":19205,"taxonomy":"category","description":"","parent":0,"count":4170,"filter":"raw","cat_ID":19201,"category_count":4170,"category_description":"","cat_name":"Nacional","category_nicename":"nacional","category_parent":0}]; _mmunch['postTags'] = [{"term_id":55720,"name":"10 a\u00f1os challenge","slug":"10-anos-challenge","term_group":0,"term_taxonomy_id":55724,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":55718,"name":"Los mejores memes del \u201c10 a\u00f1os challenge\u201d","slug":"los-mejores-memes-del-10-anos-challenge","term_group":0,"term_taxonomy_id":55722,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":55719,"name":"memes del #TenYearChallenge","slug":"memes-del-tenyearchallenge","term_group":0,"term_taxonomy_id":55723,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Christopher Abarca Alcaraz","ID":63};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="167645" async></script>
 		<!-- by Twitter Follow Me Box v1.1 -->
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"tfmBox\"></div>");
    			jQuery("#tfmBox").css({'position' : 'fixed', 'top' : '40px', 'width' : '30px', 'height' : '119px', 'z-index' : '1000', 'cursor' : 'pointer', 'background' : '#d11010 url(https://www.alternativo.mx/wp-content/plugins/twitter-follow-me-box/follow-me.png) no-repeat scroll left top', 'right' : '0'});
    			jQuery("#tfmBox").click(function () { 
			      window.open('http://twitter.com/MexAlt/');
    			});
    		});
    		//]]>
  		</script>
		<!-- /by Twitter Follow Me Box -->
 	
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
//p.postmeta span.gabfire_meta.gabfiremeta_comment{
//display: none;
//}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<style type="text/css" media="screen">body {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;background: url(https://www.alternativo.mx/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-2.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4610460/MexAltLeaderboard01RunOfSite', [[970, 90], [728, 90]], 'div-gpt-ad-1472071333983-0').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltMRec01RunOfSite', [[300, 250], [336, 280]], 'div-gpt-ad-1472071333983-1').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltSkyscraper01RunOfSite', [[120, 600], [160, 600]], 'div-gpt-ad-1472071333983-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3973423-33', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-166700 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><!-- /4610460/MexAltLeaderboard01RunOfSite --></p>
<div id='div-gpt-ad-1472071333983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472071333983-0'); });
</script>
</div>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-43341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43341"><a href="https://www.alternativo.mx/acerca-de/">Inicio</a></li>
<li id="menu-item-56292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56292"><a href="https://www.alternativo.mx/directorio/">Directorio</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43340"><a href="https://www.alternativo.mx/contacto/">Oficinas</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56301"><a href="https://www.alternativo.mx/contacto-2/">Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56298"><a href="https://www.alternativo.mx/contacto-publicidad-y-ventas/">Publicidad y Ventas</a></li>
	<li id="menu-item-56304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56304"><a href="https://www.alternativo.mx/correo-al-director/">Correo al Director</a></li>
	<li id="menu-item-56309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56309"><a href="https://www.alternativo.mx/correo-a-redaccion/">Correo a Redacción</a></li>
	<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="https://www.alternativo.mx/solicitar-cobertura-de-evento/">Solicitar cobertura de evento</a></li>
	<li id="menu-item-56337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56337"><a href="https://www.alternativo.mx/enviar-boletin-de-prensa/">Enviar Boletín de Prensa</a></li>
</ul>
</li>
					 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.alternativo.mx/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Mi Ciudad</a>								</span>
								
								<span class="quote">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Entra y conoce Lo Mejor de Mi Ciudad</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.alternativo.mx/" title="Noticias de México y el mundo. Mantente informado.">
										<img src="http://alternativo.mx/wp-content/uploads/2015/07/Logo-Web.jpg" alt="Alternativo.mx" title="Alternativo.mx"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://www.basemexico.com" rel="bookmark">										<img src="http://alternativo.mx/wp-content/uploads/2015/03/Estampilla1.jpg" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.basemexico.com" rel="bookmark">Códigos Postales de México</a>								</span>
								<span class="quote">
									<a href="http://www.basemexico.com" rel="bookmark">Busca tu Código Postal</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.alternativo.mx/">HOME</a></li>
						<li id="menu-item-5016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://www.alternativo.mx/category/politica/">Política</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://www.alternativo.mx/category/economia/">Economía</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.alternativo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-60151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://www.alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li id="menu-item-5021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://www.alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-5017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://www.alternativo.mx/category/vida/">Vida</a></li>
<li id="menu-item-5015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="https://www.alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-77576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li id="menu-item-88086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="https://www.alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li id="menu-item-77579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://www.alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li id="menu-item-77578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://www.alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li id="menu-item-77580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://www.alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://www.alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-108252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://www.alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li id="menu-item-108253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://www.alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li id="menu-item-77581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="https://www.alternativo.mx/category/infografias/">Infografías</a></li>
	<li id="menu-item-85771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://www.alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li id="menu-item-81450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://www.alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-80628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80628"><a href="https://www.alternativo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-77573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77573"><a href="https://www.alternativo.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-47420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47420"><a href="https://www.alternativo.mx/category/nacional/cdmx/">CDMX</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47418"><a href="https://www.alternativo.mx/category/edomex/">Edomex</a></li>
<li id="menu-item-47416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47416"><a href="https://www.alternativo.mx/category/queretaro/">Querétaro</a></li>
<li id="menu-item-47417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47417"><a href="https://www.alternativo.mx/category/sinaloa/">Sinaloa</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Los mejores memes del “10 años challenge”							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.alternativo.mx/author/christopher-abarca/" rel="author" class="fn" itemprop="name">Christopher Abarca Alcaraz</a></span> on <time class="published updated" itemprop="datePublished" datetime="enero 15, 2019T7:35 pm">enero 15, 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/#respond"></a></span></p><p class='subtitle'>¡Qué vergüenza!</p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-166700 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-nuevo category-lo-mas-relevante category-nacional tag-10-anos-challenge tag-los-mejores-memes-del-10-anos-challenge tag-memes-del-tenyearchallenge last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/&t=Los mejores memes del “10 años challenge”" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Los mejores memes del “10 años challenge” => https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/&title=Los mejores memes del “10 años challenge”&summary=&source=Alternativo.mx" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#615e0c00080d150e5b5e1214030b0402155c200d1504130f001508170e4f0c194453514452204453512d0e124453510c040b0e1304124453510c040c041244535105040d4453514424534459514458225051445351004422524423500e124453510209000d0d040f060444245344595144582547000c115a030e05185c284453511304020e0c0c040f0544535115090812445351110006044452204453512d0e124453510c040b0e1304124453510c040c041244535105040d4453514424534459514458225051445351004422524423500e124453510209000d0d040f06044424534459514458254f445120380e1444535102000f4453511304000544535108154453510e0f44522044535109151511124452204453274453271616164f000d1504130f001508170e4f0c194453275351505844532751504453270d0e124c0c040b0e1304124c0c040c04124c05040d4c50514c000f0e124c0209000d0d040f0604445327" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>A menudo que avanzamos en el mundo digital, cada día nos volvemos más ridículos e inventamos cosas terribles, una de esas circunstancias es el #10YearChallenge y acá le presentamos los mejores memes.</p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/bizco.jpg"><img class="aligncenter size-full wp-image-166704" src="https://www.alternativo.mx/wp-content/uploads/2019/01/bizco.jpg" alt="" width="960" height="744" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/bizco.jpg 960w, https://www.alternativo.mx/wp-content/uploads/2019/01/bizco-300x233.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/bizco-768x595.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2019/01/bizco-570x442.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2019/01/bizco-701x543.jpg 701w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo.jpg"><img class="aligncenter size-full wp-image-166705" src="https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo.jpg" alt="" width="900" height="500" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo.jpg 900w, https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo-768x427.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo-570x317.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2019/01/chabelo-701x389.jpg 701w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/clau2.jpg"><img class="aligncenter size-full wp-image-166706" src="https://www.alternativo.mx/wp-content/uploads/2019/01/clau2.jpg" alt="" width="600" height="333" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/clau2.jpg 600w, https://www.alternativo.mx/wp-content/uploads/2019/01/clau2-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/clau2-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/clau2-570x316.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/fabiruchis1.jpg"><img class="aligncenter size-full wp-image-166707" src="https://www.alternativo.mx/wp-content/uploads/2019/01/fabiruchis1.jpg" alt="" width="600" height="333" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/fabiruchis1.jpg 600w, https://www.alternativo.mx/wp-content/uploads/2019/01/fabiruchis1-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/fabiruchis1-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/fabiruchis1-570x316.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera.jpg"><img class="aligncenter size-full wp-image-166708" src="https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera.jpg" alt="" width="900" height="500" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera.jpg 900w, https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera-768x427.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera-570x317.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2019/01/jennyrivera-701x389.jpg 701w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo.jpg"><img class="aligncenter size-full wp-image-166710" src="https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo.jpg" alt="" width="900" height="500" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo.jpg 900w, https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo-768x427.jpg 768w, https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo-570x317.jpg 570w, https://www.alternativo.mx/wp-content/uploads/2019/01/laurabozzo-701x389.jpg 701w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/masterche10añoschallenge.jpg"><img class="aligncenter size-full wp-image-166711" src="https://www.alternativo.mx/wp-content/uploads/2019/01/masterche10añoschallenge.jpg" alt="" width="600" height="333" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/masterche10añoschallenge.jpg 600w, https://www.alternativo.mx/wp-content/uploads/2019/01/masterche10añoschallenge-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/masterche10añoschallenge-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/masterche10añoschallenge-570x316.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /></a><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/pedrofernandez.jpg"><img class="aligncenter size-full wp-image-166712" src="https://www.alternativo.mx/wp-content/uploads/2019/01/pedrofernandez.jpg" alt="" width="600" height="333" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/pedrofernandez.jpg 600w, https://www.alternativo.mx/wp-content/uploads/2019/01/pedrofernandez-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/pedrofernandez-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/pedrofernandez-570x316.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="https://www.alternativo.mx/wp-content/uploads/2019/01/sofiadelniño.jpg"><img class="aligncenter size-full wp-image-166713" src="https://www.alternativo.mx/wp-content/uploads/2019/01/sofiadelniño.jpg" alt="" width="600" height="333" srcset="https://www.alternativo.mx/wp-content/uploads/2019/01/sofiadelniño.jpg 600w, https://www.alternativo.mx/wp-content/uploads/2019/01/sofiadelniño-300x167.jpg 300w, https://www.alternativo.mx/wp-content/uploads/2019/01/sofiadelniño-254x141.jpg 254w, https://www.alternativo.mx/wp-content/uploads/2019/01/sofiadelniño-570x316.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Con trabajo y créditos de <a href="http://eldeforma.com/2019/01/15/x-famosos-que-se-unieron-al-10-years-challenge/?fbclid=IwAR1XKClmq0wvtPephA4HlLgezQfeIoQqZ0oeqWDa5tRSDHiM4BHzZ0vABNE">El Deforma.</a></p>
<p>Debes de leer:</p>
<blockquote class="wp-embedded-content" data-secret="Gx3O76Somq"><p><a href="https://www.alternativo.mx/2019/01/iban-a-robar-un-par-de-heroes-se-los-impidieron/">Iban a robar; un par de héroes se los impidieron</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2019/01/iban-a-robar-un-par-de-heroes-se-los-impidieron/embed/#?secret=Gx3O76Somq" data-secret="Gx3O76Somq" width="500" height="282" title="&#8220;Iban a robar; un par de héroes se los impidieron&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="P28h4lpA9E"><p><a href="https://www.alternativo.mx/2018/12/su-navidad-no-fue-lo-que-ellos-esperaban/">Su Navidad, no fue lo que ellos esperaban</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2018/12/su-navidad-no-fue-lo-que-ellos-esperaban/embed/#?secret=P28h4lpA9E" data-secret="P28h4lpA9E" width="500" height="282" title="&#8220;Su Navidad, no fue lo que ellos esperaban&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="1K6giS0kiu"><p><a href="https://www.alternativo.mx/2018/12/triste-navidad-para-jakelin-quien-vela-por-los-derechos-de-los-migrantes/">Triste Navidad para Jakelin, ¿quién vela por los derechos de los migrantes?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2018/12/triste-navidad-para-jakelin-quien-vela-por-los-derechos-de-los-migrantes/embed/#?secret=1K6giS0kiu" data-secret="1K6giS0kiu" width="500" height="282" title="&#8220;Triste Navidad para Jakelin, ¿quién vela por los derechos de los migrantes?&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="1kGiIUe1ZW"><p><a href="https://www.alternativo.mx/2019/01/ejecutan-a-alcalde-de-morena-luego-de-tomar-protesta/">Ejecutan a alcalde de Morena luego de tomar protesta</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2019/01/ejecutan-a-alcalde-de-morena-luego-de-tomar-protesta/embed/#?secret=1kGiIUe1ZW" data-secret="1kGiIUe1ZW" width="500" height="282" title="&#8220;Ejecutan a alcalde de Morena luego de tomar protesta&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="MmHVeT6Dpc"><p><a href="https://www.alternativo.mx/2018/12/hombre-muere-aplastado-por-elevador-de-auto/">Hombre muere aplastado por elevador de auto</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2018/12/hombre-muere-aplastado-por-elevador-de-auto/embed/#?secret=MmHVeT6Dpc" data-secret="MmHVeT6Dpc" width="500" height="282" title="&#8220;Hombre muere aplastado por elevador de auto&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Bn1bExJIH5"><p><a href="https://www.alternativo.mx/2018/12/grotesco-por-negligencia-mujer-da-a-luz-de-pie/">Grotesco, por negligencia mujer da a luz de pie</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2018/12/grotesco-por-negligencia-mujer-da-a-luz-de-pie/embed/#?secret=Bn1bExJIH5" data-secret="Bn1bExJIH5" width="500" height="282" title="&#8220;Grotesco, por negligencia mujer da a luz de pie&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="ZNXy6NAu4M"><p><a href="https://www.alternativo.mx/2018/12/surge-ladychoques/">Surge #LadyChoques</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2018/12/surge-ladychoques/embed/#?secret=ZNXy6NAu4M" data-secret="ZNXy6NAu4M" width="500" height="282" title="&#8220;Surge #LadyChoques&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="bALTwaDEaV"><p><a href="https://www.alternativo.mx/2018/12/salio-a-realizar-una-tarea-fue-encontrada-muerte/">Salió a realizar una tarea; fue encontrada muerta</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2018/12/salio-a-realizar-una-tarea-fue-encontrada-muerte/embed/#?secret=bALTwaDEaV" data-secret="bALTwaDEaV" width="500" height="282" title="&#8220;Salió a realizar una tarea; fue encontrada muerta&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="pF0vt4F6Wy"><p><a href="https://www.alternativo.mx/2018/12/hombre-comete-atroz-crimen-contra-su-pareja/">Hombre comete atroz crimen contra su pareja</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.alternativo.mx/2018/12/hombre-comete-atroz-crimen-contra-su-pareja/embed/#?secret=pF0vt4F6Wy" data-secret="pF0vt4F6Wy" width="500" height="282" title="&#8220;Hombre comete atroz crimen contra su pareja&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>CAA</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.alternativo.mx/tag/10-anos-challenge/" rel="tag">10 años challenge</a>, <a href="https://www.alternativo.mx/tag/los-mejores-memes-del-10-anos-challenge/" rel="tag">Los mejores memes del “10 años challenge”</a>, <a href="https://www.alternativo.mx/tag/memes-del-tenyearchallenge/" rel="tag">memes del #TenYearChallenge</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/c884a3963a21635fcc168ab750b46b76?s=35&#038;r=g' srcset='https://secure.gravatar.com/avatar/c884a3963a21635fcc168ab750b46b76?s=70&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Los mejores memes del “10 años challenge”</strong> added by <a href="https://www.alternativo.mx/author/christopher-abarca/" rel="author" class="author vcard"><span class="fn">Christopher Abarca Alcaraz</span></a> on <time class="published updated" itemprop="datePublished" datetime="2019-01-15T19:35">enero 15, 2019</time><br /><a class="block" href="https://www.alternativo.mx/author/christopher-abarca/">View all posts by Christopher Abarca Alcaraz &rarr;</a></p>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
</div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<p><!-- This is the start of the WP Twitter Button code --></p>
<div id="rk_wp_twitter_button" style="margin: 0px 0px 0px 0px; float: left"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/" data-count="horizontal">Tweet</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<p><!-- This is the end of the WP Twitter Button code --></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alternativo.mx/2019/01/los-mejores-memes-del-10-anos-challenge/" data-a2a-title="Los mejores memes del “10 años challenge”"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div>
</div>
</div>					<meta content="2019-01-15T19:35" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/los-mejores-memes-del-10-anos-challenge/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&#038;postid=166700&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=fdf1dcdc8ae80e7e4543b928c0eefd42e9440de0#parent=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F01%2Flos-mejores-memes-del-10-anos-challenge%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
					</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://www.alternativo.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://www.alternativo.mx/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.alternativo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://www.alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://www.alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://www.alternativo.mx/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="https://www.alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="https://www.alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://www.alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://www.alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://www.alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://www.alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://www.alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://www.alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="https://www.alternativo.mx/category/infografias/">Infografías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://www.alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://www.alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Alternativo.MX, Copyright &copy; 2016, Corporativo Mi Ciudad, S.A. de C.V. Todos los Derechos Reservados. Algunos contenidos son Creative Commons.				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.cabazan.com"><font color="white">:)</font></a>					
					<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://www.alternativo.mx/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://www.alternativo.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=166700&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=fdf1dcdc8ae80e7e4543b928c0eefd42e9440de0#parent=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F01%2Flos-mejores-memes-del-10-anos-challenge%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=166700&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=fdf1dcdc8ae80e7e4543b928c0eefd42e9440de0#parent=https%3A%2F%2Fwww.alternativo.mx%2F2019%2F01%2Flos-mejores-memes-del-10-anos-challenge%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'62628665',post:'166700',tz:'-6',srv:'www.alternativo.mx'} ]);
	_stq.push([ 'clickTrackerInit', '62628665', '166700' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>